MyCoRe-Sword overwrites servlet-api 3.1.0 to 2.4

Description

The "servlet-api" 2.4 should excluded!

Environment

None

Assignee

Sebastian Hofmann

Reporter

René Adler

Labels

None

URL

None

External issue ID

None

Components

Fix versions

Affects versions

Priority

Highest
Configure