We're updating the issue view to help you get more done. 

Upgrade jQuery to 3.3.1

Description

Current used jQuery versions have multiple security issues:

Environment

None

Status

Assignee

Thomas Scheffler

Reporter

Thomas Scheffler

Labels

None

External issue ID

None

External issue ID

None

External issue ID

None

URL

None

External issue ID

None

External issue ID

None

Fix versions

Affects versions

2017.06.0

Priority

Medium