mycore-sword depends on log4j-1.2 which conflicts with log4j-2

Description

None

Environment

None

Assignee

Sebastian Hofmann

Reporter

Thomas Scheffler

Labels

None

URL

None

External issue ID

None

Fix versions

Priority

Highest
Configure